REGLER FÖR OT-FORUMET!
OT-forumet behöver skarpa regler som kommer vidhållas. Även vanliga SH-regler gäller.

ALLMÄNT UPPFÖRANDE?
- Du ska ej vara otrevlig mot andra!
- Rapportera inlägg som bryter mot regler.
- Var objektiv och saklig i dina inlägg!
FLER PUNKTER...?
- OT ska vara ett trevligt forum för alla!
- Fylletrådar och dyligt ska ej finnas!
- Vi ska ha ett KUL forum :-)
I detta forum kommer vi ta till stängning och borttagning av trådar samt inlägg. Vad som orsakar stängning skrivs oftast ut av moderatorn i sista inlägget, om inget, så är ofta anledningen uppenbar (se regler).
LÄS OVAN INNAN DU DELTAR I OT-FORUMET

Resultat 1 till 11 av 11

Ämne: El till pump.

  1. #1
    Medlem
    Reg.datum
    maj 2019
    Ort
    ulricehamn
    Hoj
    zx6r
    Inlägg
    10

    El till pump.

    Har en gammal pump jag skall byta ut. men såg i ena kopplingsdosan att dom satt svart/vitt ihopp. kan det finnas någon anledning till detta tro. Tänkte så man inte kopplar in andra pumpen i befintlig kontakt så den nya rasar ?
    "blå används ej"
    https://imgshare.io/images/2019/07/0...46562048_n.jpg

  2. #2
    Medlem
    Reg.datum
    sep 2014
    Ort
    Ja
    Hoj
    Ok
    Inlägg
    977
    Det är en enfaspump och det är de tre kablarna som går nedåt som går till pumpen?
    Vilken för är gul/grön(jord) kopplad mot?

  3. #3
    Medlem
    Reg.datum
    maj 2019
    Ort
    ulricehamn
    Hoj
    zx6r
    Inlägg
    10
    Det är en 3fas pump. Jorden är kopplad till den tvinnade höljet/kabeln

  4. #4
    Medlem
    Reg.datum
    maj 2019
    Ort
    ulricehamn
    Hoj
    zx6r
    Inlägg
    10
    som det är kopplat från de nya till den gammla.
    Brun/Röd
    Vit/svart
    Svart/vit
    jord/tvinnad

  5. #5
    Medlem
    Reg.datum
    sep 2014
    Ort
    Ja
    Hoj
    Ok
    Inlägg
    977
    Blå är ju normalt nolla och den används ju inte iom att det är en trefasmotor. Så det lär väl vara hyffsat rätt med fas till fas och jord till jord iom att befintlig pump har fungerat som den ska.

  6. #6
    Medlem
    Reg.datum
    maj 2019
    Ort
    ulricehamn
    Hoj
    zx6r
    Inlägg
    10
    ajjmen, den blåa är klippt dosan så den används ej. så antar att ända som kan hände med nya pumpen är att den eventuellt går baklänges så man får ändra sessa igen ?

  7. #7
    Medlem Micke Rs avatar
    Reg.datum
    maj 2014
    Ort
    Höglandet
    Hoj
    6 singlar och 3 par -44 till -13
    Inlägg
    810
    Fullständigt normalt att den går baklänges, så att man får skifta två fasledare.
    Murphy's law.
    Senast redigerat av Micke R den 2019-07-08 klockan 05:42.
    Racing is the process of turning money into noise.

  8. #8
    "Mannen som talar med whisky" steffes avatar
    Reg.datum
    jul 2009
    Ort
    Spånga
    Hoj
    -86 Suzuki GSX-R 750, -90 1100R
    Inlägg
    3 053
    Gör dig själv en tjänst och byt den kabel som har den röda ledaren i sig, gammalt junk från 60'talet.
    Söker: Motor till GSXR1100W dvs vattenkylda 92-98, ev skabbig hoj

    /steffe

    Lekfordon Suka 750gsxr, Winner of "Stockholm Midnight GP 2012"
    "Fear is lack of knowledge"
    "My attitude, your problem!!!"
    Min andra adrenalinsport, www.maltochhumle.se , Riddaren af Malt & Humle.

  9. #9
    Medlem
    Reg.datum
    aug 2015
    Ort
    Stockholm
    Hoj
    Honda VFR 800 2006
    Inlägg
    375
    Citat Ursprungligen postat av zoda Visa inlägg
    Blå är ju normalt nolla och den används ju inte iom att det är en trefasmotor. Så det lär väl vara hyffsat rätt med fas till fas och jord till jord iom att befintlig pump har fungerat som den ska.
    Har man inte nolla i en trefasmotor? Nu har jag inte petat i sånt här på jävligt länge så mitt minne kan definitivt vara knas men borde inte varje fas behöva en nolla för referens (och dessutom jord för apparatsäkerhet)?

    /R

  10. #10
    "Mannen som talar med whisky" steffes avatar
    Reg.datum
    jul 2009
    Ort
    Spånga
    Hoj
    -86 Suzuki GSX-R 750, -90 1100R
    Inlägg
    3 053
    Citat Ursprungligen postat av RN Visa inlägg
    Har man inte nolla i en trefasmotor? Nu har jag inte petat i sånt här på jävligt länge så mitt minne kan definitivt vara knas men borde inte varje fas behöva en nolla för referens (och dessutom jord för apparatsäkerhet)?

    /R
    0, nej.....
    Jorden är fuskad i skärmen.

    Tekniskt sett rätt kopplat men fel enligt regelverket.

  11. #11
    Medlem
    Reg.datum
    maj 2019
    Ort
    ulricehamn
    Hoj
    zx6r
    Inlägg
    10
    Nu är allt kopplat, och motorn funkar. Dock behöver motorskyddet 0an för att fungera correct ?, då pumpen endast går genom tvångsmatning.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  

Han ska köpa bromsslang och sen kolla på hoj

oops164
Vill du annonsera ovan? Klicka här