REGLER FÖR TEKNIKFORUMET
Dessa regler appliceras även på övriga felplacerade teknikrelaterade trådar

VEM SKA SVARA PÅ FRÅGOR?
- Den med erfarenhet i ämnet
- Kom inte med gissningar
- Undersök ämnet väl, svara utförligt med bilder om möjligt.
- Sammafatta ditt svar i ett (1) inlägg istället för flera.
- För icke MC-relarade frågor, använd OT Teknikforumet
VARFÖR DESSA REGLER?
- Vi behöver sålla ut felsvaren som kan få otrevliga konsekvenser
- Irrelevanta diskussioner skall ej förekomma
- Detta forum ska vara SERIÖST.
- Regelbrott leder till banning från teknikforumet.
LÄS OVAN INNAN DU DELTAR I TEKNIKFORUMET
Resultat 1 till 5 av 5
  1. #1
    Medlem
    Reg.datum
    jun 2019
    Ort
    Gotland
    Hoj
    Yamaha r1 04
    Inlägg
    1

    R1 04 hackar/går dåligt på låga varv

    God kväll. Har ett problem med min r1 årsmodell 04. Hojen misständer/går dåligt på låga varv (under 3000 rpm ungefär). Jobbigt att komma iväg från stillastående då den hackar iväg. Man måste slira med kopplingen en hel del för att den inte skall skaka. Har bytt tändstift o den gick bra i cirka 5-10 mil sen blev det samma igen. Hojen har gått 5000 mil o har tyvärr ingen historik på vad som gjorts med den. Någon som varit med om liknande?
    Mvh Jesper

  2. #2
    Alltid på väg mot nya mål Hoztics avatar
    Reg.datum
    jan 2005
    Ort
    S-holm, men med hjärtat i Hedesunda
    Hoj
    K1300S
    Inlägg
    20 321
    För stort spel i gasvajrarna kan ge såna symptom, eller osynkade spjäll. Tändspolarna sitter direkt på stiften på dom där va? Oavsett kan det ju vara bra att se över allt kablage som går till dom.

    Soppapumpen pumpar styr trycket till sprutet va, dvs ingen övertrycksventil som håller rätt tryck och skickar överskottet tillbaka till tanken? I så fall kan ju soppafiltret vara igensatt, så att pumpen inte orkar ge rätt tryck på låga varv, men när den växlar upp över 3000 varv så orkar den suga tillräckligt.
    Dom säger att man inte blir lyckligare av en massa pengar, men jag är förbanne mig villig att testa!

    Every man dies, but not every man really lives

    Kolla mina hojbilder: www.hoztic.se
    Senast uppdaterad: Is-racing SM Gubbängen, 2012-02-07, totalt >10000 bilder!

  3. #3
    Medlem ThomasSs avatar
    Reg.datum
    mar 2003
    Ort
    Timrå
    Hoj
    zx10r
    Inlägg
    1 710
    Fast dåligt soppatryck brukar väl bli sämre på höga varv då mycket soppa behövs. Tps givare som spökar?

  4. #4
    Moriwaki Engineering MRJaggus avatar
    Reg.datum
    sep 2004
    Ort
    Electric City
    Hoj
    HRC baby.
    Inlägg
    1 424
    med tanke på ålder och mil, kanske värt att kika på laddregulator?.

    Off topic så minns jag denna som skapade debatt på den gamla goda tiden på tal om trådnamnet

  5. #5
    Tjuvjägare wonderwizards avatar
    Reg.datum
    okt 2003
    Ort
    Mörarp
    Hoj
    Yamaha R1 2008
    Inlägg
    9 409
    Citat Ursprungligen postat av Jeepen91 Visa inlägg
    Har bytt tändstift o den gick bra i cirka 5-10 mil sen blev det samma igen.
    har du svårt att hålla tomgången ?

    jag skulle gissa på tps i så fall.. låter som samma fel jag hade på min 04:a
    R6-99, R1-99, VFR800-98, R1-04, R1-05, R1-06, R1-09, R6-06, RD350 YPVS-83, R1-08 .. tror jag håller mig till Yamaha

    Moderator i Stulet/Upphittat Forumet + RoH - Riders of Helsingborg

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  

Kollade med polisen angående drograttfylla då jag gick på samma piller: 'OK om läkare föreskrivet tabletterna, bara att köra'.

Vincent H
Vill du annonsera ovan? Klicka här