REGLER FÖR TEKNIKFORUMET
Dessa regler appliceras även på övriga felplacerade teknikrelaterade trådar

VEM SKA SVARA PÅ FRÅGOR?
- Den med erfarenhet i ämnet
- Kom inte med gissningar
- Undersök ämnet väl, svara utförligt med bilder om möjligt.
- Sammafatta ditt svar i ett (1) inlägg istället för flera.
- För icke MC-relarade frågor, använd OT Teknikforumet
VARFÖR DESSA REGLER?
- Vi behöver sålla ut felsvaren som kan få otrevliga konsekvenser
- Irrelevanta diskussioner skall ej förekomma
- Detta forum ska vara SERIÖST.
- Regelbrott leder till banning från teknikforumet.
LÄS OVAN INNAN DU DELTAR I TEKNIKFORUMET
Resultat 1 till 9 av 9
  1. #1
    Medlem
    Reg.datum
    maj 2019
    Ort
    Kullavik
    Hoj
    Gilera smt 2010
    Inlägg
    9

    Gilera SMT koppling trasig? Akut!

    Hej vet att detta är ett forum för motorcyklar men men. För någon dag sedan körde jag omkull med mopeden en Gilera SMT 2010 (derbi) allt funkar felfritt nästan. Problemet är växlarna när mopeden står stilla utan motorn igång går det att lägga i ettan och neutral. Försöker jag lägga i 2-3-4-5 eller 6an så händer inget. Det är som att de andra växlarna ”inte”finns. Men! Kopplingen tar inte alls trots spännd vajer osv kopplingsarmen rör sig felfritt. Så det måste var något i lådan. Däremot om jag rullar mopeden så går det att få i alla växlar. Här om dagen testade jag att springa hoppa på och klicka i ettan. Mopeden åkte iväg felfritt och alla växlar funkade dock utan koppling! Vet någon vad detta kan vara? Mvh Gustav

  2. #2
    P.i.t.A Impacts avatar
    Reg.datum
    sep 2007
    Ort
    Halmstad
    Hoj
    990SMT -09 + GSX-R600 -09
    Inlägg
    921
    Citat Ursprungligen postat av Gustav6789 Visa inlägg
    Hej vet att detta är ett forum för motorcyklar men men. För någon dag sedan körde jag omkull med mopeden en Gilera SMT 2010 (derbi) allt funkar felfritt nästan. Problemet är växlarna när mopeden står stilla utan motorn igång går det att lägga i ettan och neutral. Försöker jag lägga i 2-3-4-5 eller 6an så händer inget. Det är som att de andra växlarna ”inte”finns. Men! Kopplingen tar inte alls trots spännd vajer osv kopplingsarmen rör sig felfritt. Så det måste var något i lådan. Däremot om jag rullar mopeden så går det att få i alla växlar. Här om dagen testade jag att springa hoppa på och klicka i ettan. Mopeden åkte iväg felfritt och alla växlar funkade dock utan koppling! Vet någon vad detta kan vara? Mvh Gustav
    Helt normalt att behöva rulla hojen, och lådan, så att kuggarna timar och växeln går i.

    Skickat från min SM-N960F via Tapatalk

  3. #3
    Medlem
    Reg.datum
    maj 2019
    Ort
    Kullavik
    Hoj
    Gilera smt 2010
    Inlägg
    9
    Men förut kunde jag stå still motorn avstängd o klicka i alla växlar

  4. #4
    Medlem mupp_viruss avatar
    Reg.datum
    aug 2008
    Ort
    Lissabon , Portugal
    Hoj
    ducati 996s . yamaha r1 streetfighter
    Inlägg
    33
    Hade samma motor på en Derbi en gång i tiden, Vill minnas att om man kopplar loss kopplings wiren från kopplings armen så kunde man vrida i den och helt enkelt rycka upp hela armen rätt upp, kanske kan vara en tand på armen som hoppat en tand.

  5. #5
    Medlem Knoddass avatar
    Reg.datum
    nov 2010
    Ort
    Ängelholm
    Hoj
    Ja
    Inlägg
    2 460
    Varför känner du ett behov av att kunna lägga i alla växlar när du står stilla..?

  6. #6
    "Mannen som talar med whisky" steffes avatar
    Reg.datum
    jul 2009
    Ort
    Spånga
    Hoj
    -86 Suzuki GSX-R 750, -90 1100R
    Inlägg
    2 881
    Citat Ursprungligen postat av Knoddas Visa inlägg
    Varför känner du ett behov av att kunna lägga i alla växlar när du står stilla..?
    Jag tror att TS vill ha en fungerande koppling........ (och trodde att hela vxl-lådan var paj)
    Söker: Motor till GSXR1100W dvs vattenkylda 92-98, ev skabbig hoj

    /steffe

    Lekfordon Suka 750gsxr, Winner of "Stockholm Midnight GP 2012"
    "Fear is lack of knowledge"
    "My attitude, your problem!!!"
    Min andra adrenalinsport, www.maltochhumle.se , Riddaren af Malt & Humle.

  7. #7
    Medlem Knoddass avatar
    Reg.datum
    nov 2010
    Ort
    Ängelholm
    Hoj
    Ja
    Inlägg
    2 460
    Citat Ursprungligen postat av steffe Visa inlägg
    Jag tror att TS vill ha en fungerande koppling........ (och trodde att hela vxl-lådan var paj)
    Då förstår jag

  8. #8
    Medlem
    Reg.datum
    maj 2019
    Ort
    Kullavik
    Hoj
    Gilera smt 2010
    Inlägg
    9
    Stämmer precis armen går att ta ut rakt upp ska kolla på den snart. Vad ja kunde se tidigare va det inte några fel men ska se. Sen vet ja inte varför men i samma ”växel” härva/ problem har motorn börja spottar ur sig kolsvart fet klibbig jäla olja vid cylinderporten där röret går in. Men vet ej om de har något med det att göra

  9. #9
    Medlem
    Reg.datum
    maj 2019
    Ort
    Kullavik
    Hoj
    Gilera smt 2010
    Inlägg
    9
    Men börjar tveka på att de bara beror på kopplingen. Då det ”rasslar” lätt tomgång. Blir galen alltså

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  

Dom är vassa, hela högen i toppen, och det finns absolut något extra i MM. Kollar man tiderna så är det ingen som är slut eller sopa av de, de är jämna från [...]

He rik
Vill du annonsera ovan? Klicka här