REGLER FÖR TEKNIKFORUMET
Dessa regler appliceras även på övriga felplacerade teknikrelaterade trådar

VEM SKA SVARA PÅ FRÅGOR?
- Den med erfarenhet i ämnet
- Kom inte med gissningar
- Undersök ämnet väl, svara utförligt med bilder om möjligt.
- Sammafatta ditt svar i ett (1) inlägg istället för flera.
- För icke MC-relarade frågor, använd OT Teknikforumet
VARFÖR DESSA REGLER?
- Vi behöver sålla ut felsvaren som kan få otrevliga konsekvenser
- Irrelevanta diskussioner skall ej förekomma
- Detta forum ska vara SERIÖST.
- Regelbrott leder till banning från teknikforumet.
LÄS OVAN INNAN DU DELTAR I TEKNIKFORUMET
Resultat 1 till 11 av 11
  1. #1
    Medlem Coq Rouges avatar
    Reg.datum
    jun 2014
    Ort
    Nacka
    Hoj
    Aprilia RSV Mille 1000, -99
    Inlägg
    186

    Aprilia Mille startar inte :(

    Har en RSV Mille som jag fixat med under vintern. Nu vill den bara inte starta, Startmotorn drar runt som den ska men inte tillstymmelse till tändning. Några idéer?! Tack på förhand!

    Sent from my SM-G950F using Tapatalk
    Full fart spar tid...

  2. #2
    Too slow! jpe70s avatar
    Reg.datum
    sep 2003
    Ort
    Kapellgärdet
    Hoj
    Diverse gammalt Yamaha
    Inlägg
    4 799
    Citat Ursprungligen postat av Coq Rouge Visa inlägg
    Har en RSV Mille som jag fixat med under vintern. Nu vill den bara inte starta, Startmotorn drar runt som den ska men inte tillstymmelse till tändning. Några idéer?! Tack på förhand!

    Sent from my SM-G950F using Tapatalk
    Har du monterat tippsensorn upp och ner? Stödkontakten?

    Skickat från min G8441 via Tapatalk
    Letar förgäves sunt förnuft i en värld som allt mer går runt på hörsägen.
    Team R2D2 SEC 2018

  3. #3
    Medlem Boost 3s avatar
    Reg.datum
    nov 2007
    Ort
    kramfors
    Hoj
    KTM sm990
    Inlägg
    3 989
    Kolla om du har gnista på stiften.....
    BOOST III

  4. #4
    Medlem Coq Rouges avatar
    Reg.datum
    jun 2014
    Ort
    Nacka
    Hoj
    Aprilia RSV Mille 1000, -99
    Inlägg
    186
    Will do
    Full fart spar tid...

  5. #5
    Medlem Coq Rouges avatar
    Reg.datum
    jun 2014
    Ort
    Nacka
    Hoj
    Aprilia RSV Mille 1000, -99
    Inlägg
    186
    Stödkontakten ser schysst ut, tippsensorn vet jag inte ens vart den sitter... Hmm Vad heter det på engelska så jag kan kolla upp det i Haynes manual. Det hade ju varit en nödvändig kunskap på engelskalektionerna men tekniska termer var det ingen som lärde ut
    Full fart spar tid...

  6. #6
    superdupermoderator sportbikes avatar
    Reg.datum
    okt 2005
    Ort
    Eken
    Hoj
    I wish
    Inlägg
    4 462
    Tippsensor heter Tip Sensor.

  7. #7
    Med lem ethings avatar
    Reg.datum
    jul 2003
    Ort
    Stenungsund
    Hoj
    Ducati 1098 S, KTM SXF 450
    Inlägg
    1 336
    Kollat om du har gnista? Då kan du utesluta stödet och tippsensorn. Ett långskott är att kablarna som går mot motorn från ECU-boxen under sadeln kan bli skavda undertill, där de ligger mot kåpan. Kolla att de är hela.
    -"Of course everybody gets a prize, if you win the fucking race"
    Nick Offerman

  8. #8
    Umbrella Corp. Ivils avatar
    Reg.datum
    dec 2005
    Ort
    Nykvarn
    Hoj
    -
    Inlägg
    4 110
    Det är inte bara så att den visar sin "personlighet" och "själ"som ägare av Italienska bilar/mc kallar det?
    Annars tror jag på skit i furrgasasren.

  9. #9
    96% enligt läkaren FettSnoks avatar
    Reg.datum
    apr 2006
    Ort
    Där pepparn växer
    Hoj
    RS250, RXV450, Highland 950
    Inlägg
    10 042
    Vad har du grejat med, mer precist? Sannolikheten för att du kopplat ihop eller isär något är ofta större än att den bara står och dör.
    En riktig racehoj, en grussmiskare och ett jävla projekt

  10. #10
    hungarianstallion abethebabes avatar
    Reg.datum
    jan 2006
    Ort
    Fbg
    Hoj
    GSX-R 750 SRAD -97, R1 banräcer, yamaha yz250f -02, kawasaki kx450f -08, zx9r -98
    Inlägg
    5 431
    Citat Ursprungligen postat av sportbike Visa inlägg
    Tippsensor heter Tip Sensor.
    R.I.P Super Sic #58 1987-2011

  11. #11
    Medlem
    Reg.datum
    sep 2016
    Ort
    Sollentuna
    Hoj
    Aprilia Falco
    Inlägg
    13
    Hade liknande problem förra våren.
    Startmotorn snurra på fint men motorn startade ej.
    Satt ett batteri från feltema i, bytte det mot ett nytt Yuasa och sedan starta hojen utan problem.

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  

Minns inte vad han körde i första filmen men inte riktigt lika modern som denna

Zafiro
Handla MC-Utrustning, Kläder, Hjälmar, Stövlar, Handskar & Reservdelar på XLmoto
Köp din MC-Utrustning på XLmoto. Här finns Kläder, Stövlar, Hjälmar, Skydd & Reservdelar
Vill du annonsera ovan? Klicka här