337 online
Sporthoj.com & SMC arbetar ihop för ökad trafiksökerhet

REGLER FÖR TEKNIKFORUMET
Dessa regler appliceras även på övriga felplacerade teknikrelaterade trådar

VEM SKA SVARA PÅ FRÅGOR?
- Den med erfarenhet i ämnet
- Kom inte med gissningar
- Undersök ämnet väl, svara utförligt med bilder om möjligt.
- Sammafatta ditt svar i ett (1) inlägg istället för flera.
- För icke MC-relarade frågor, använd OT Teknikforumet
VARFÖR DESSA REGLER?
- Vi behöver sålla ut felsvaren som kan få otrevliga konsekvenser
- Irrelevanta diskussioner skall ej förekomma
- Detta forum ska vara SERIÖST.
- Regelbrott leder till banning från teknikforumet.
LÄS OVAN INNAN DU DELTAR I TEKNIKFORUMET
Resultat 1 till 7 av 7
  1. #1
    Döm Inte Mig - Jag Dömmer Inte Dig
    Reg.datum
    Jun 2009
    Ort
    Oxelösund
    Hoj
    -03 Kawasaki ZX9R
    Inlägg
    3

    Unhappy Startproblem ZX9R-03

    Hej!
    Nytt försök att få tips och hjälp om mitt problem på min kawa.
    Den får ingen gnista på stiften och jag har bytt stift till nya för att utesluta det. Startmotorn går runt men den tänder inte
    Tacksam för tips

    //F

  2. #2
    Medlem Hiilios avatar
    Reg.datum
    Jun 2009
    Ort
    Göteborg
    Hoj
    Letar
    Garage
    Visa garage
    Inlägg
    36
    Bytt tändhatt? kollat så den jordar ordentligt? tändspolen?

  3. #3
    Medlem Klubbas avatar
    Reg.datum
    Apr 2007
    Ort
    Borås
    Hoj
    FE450, YZ250, ZX636
    Inlägg
    2 956
    dåligt med kräm i batteriet?, elektroniken i zx9 är känslig för låg spänning, och är dte inte tillräckligt med juice i batteriet tänder den inte, även om startmotorn går runt
    Somliga får somliga tar, somliga ger och de har inget kvar

  4. #4
    Medlem Joppe_s avatar
    Reg.datum
    May 2007
    Ort
    Göteborg
    Hoj
    00 Suzuki Sv650
    Blogg
    Visa blogg
    Garage
    Visa garage
    Inlägg
    37
    provat att "springstarta" den? för att se ifall den går över huvud taget.

  5. #5
    Döm Inte Mig - Jag Dömmer Inte Dig
    Reg.datum
    Jun 2009
    Ort
    Oxelösund
    Hoj
    -03 Kawasaki ZX9R
    Inlägg
    3

    Unhappy

    Tack för era svar....... Har nya tändhattar nya stift nytt batteri men ingen gnista! Alla säkringar är hela startreläet funkar och den får bensin
    Har provat att springstarta den men nix pix.
    Ser nog ut som jag får lämna in den och bli fattig.
    Men tack för era försök att hjälpa mig

    Ps det sitter en tändspole till varje stift...... svårt att tro att alla fyra lägger av på samma gång Ds

    F
    Senast redigerat av Fre[delicious] den 2009-07-20 klockan 11:49.

  6. #6
    Glöm dina bekymmer,i morgon kommer nya 3 cls avatar
    Reg.datum
    Jul 2007
    Ort
    Svenshögen
    Hoj
    Speedtriple-03. Laverda 1000-77 +1/2 -80. Husqvarna TE250-06. Monark flaka med diskbrakes. Plastmoppe.+ev gammal britt.
    Inlägg
    909
    Killswitchen? Stödkontakt? Annars låter det som hallgivaren eller vad den heter på Kawa.Den som ger signalen till tändningen .

  7. #7
    Tibnor är min speedshop... Elfforss avatar
    Reg.datum
    Aug 2008
    Ort
    hemma
    Hoj
    , Redskapsmotoriserad herrcykel, o en kompressormatad gjutjärnsräser!
    Garage
    Visa garage
    Inlägg
    3 379
    Triggergivaren, cdi'n, elhärvan,transistorn, tändspolarna, -Tja, det finns mycke att felsöka. Lagade ett kabelbrott på min egen rackelblade idag mellan cdi o 2-3ans spole.
    Alla elektroniska pryttlar innehåller nån slags grå rök. Om den läcker ut sluta skiten att fungera. Har tyvärr inte hittat nån bra leverantör av grå rök...

Taggar för det här ämnet

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
Besökte du mässan Intermot i Köln 1-5 Oktober?
Ja
Nej

[ Visa resultat ]
Garaget
2003 Honda XRV 750 Africa Twin av crsg84

2009 Ducati Streetfighter S av zxrTony

2002 Suzuki GSXR 1000 av ZX9xpress

Bloggar
En jävla knall av Toyman

999R:en av Toyman

1 kvar... av Toyman